» Ubuntu » Packages

Error

two or more packages specified (ipodslave-dev hardy)