» Ubuntu » Packages

Error

two or more packages specified (knewsticker-kde4 hardy)