» Ubuntu » Packages

Error

two or more packages specified (libpythonize0-dev hardy)