» Ubuntu » Packages

Error

two or more packages specified (libgenerics-docs hardy)