» Ubuntu » Packages

Error

two or more packages specified (libmono-mozilla0.1-cil hardy)