» Ubuntu » Packages

Error

two or more packages specified (postgresql-8.3-slony1 hardy)