» Ubuntu » Packages

Error

two or more packages specified (postgresql-pltcl-8.2 hardy)