» Ubuntu » Packages

Error

two or more packages specified (ktorrent-kde4 hardy)