» Ubuntu » Packages

Error

two or more packages specified (rssreader.app hardy)