» Ubuntu » Packages

Error

two or more packages specified (transmission-common hardy)