» Ubuntu » Packages

Error

two or more packages specified (libgnorbagtk0 hardy)