» Ubuntu » Packages

Error

two or more packages specified (libgnome2-gconf-perl hardy)