» Ubuntu » Packages

Error

two or more packages specified (bash-completion hardy)