» Ubuntu » Packages

Error

two or more packages specified (kile-i18n-tr hardy)