» Ubuntu » Packages

Error

two or more packages specified (gappletviewer-4.2 hardy)