» Ubuntu » Packages

Error

two or more packages specified (multicd hardy)