» Ubuntu » Packages

Error

two or more packages specified (php5-apache2-mod-bt hardy)