» Ubuntu » Packages

Error

two or more packages specified (xcircuit hardy)