» Ubuntu » Packages

Error

two or more packages specified (c-sharp-2.0-compiler hardy)