» Ubuntu » Packages

Error

two or more packages specified (db4.6-util hardy)