» Ubuntu » Packages

Error

two or more packages specified (cdebootstrap-udeb hardy)