» Ubuntu » Packages

Error

two or more packages specified (eric-api-files hardy)