» Ubuntu » Packages

Error

two or more packages specified (python-ply-doc hardy)