» Ubuntu » Packages

Error

two or more packages specified (emacs21-bin-common hardy)