» Ubuntu » Packages

Error

two or more packages specified (firebird2.0-dev hardy)