» Ubuntu » Packages

Error

two or more packages specified (g++-3.3 hardy)