» Ubuntu » Packages

Error

two or more packages specified (glade-doc hardy)