» Ubuntu » Packages

Error

two or more packages specified (hdate-applet hardy)