» Ubuntu » Packages

Error

two or more packages specified (tsclient hardy)