» Ubuntu » Packages

Error

two or more packages specified (libv4l-ruby1.8 hardy)