» Ubuntu » Packages

Error

two or more packages specified (lib32stdc++6-4.2-dbg hardy)