» Ubuntu » Packages

Error

two or more packages specified (libajax5-dev hardy)