» Ubuntu » Packages

Error

two or more packages specified (libapt-rpm-pkg-dev hardy)