» Ubuntu » Packages

Error

two or more packages specified (libapt-rpm-pkg-libc6.7-6-2 hardy)