» Ubuntu » Packages

Error

two or more packages specified (libaudiere-1.9.4-dbg hardy)