» Ubuntu » Packages

Error

two or more packages specified (libavc1394-0 hardy)