» Ubuntu » Packages

Error

two or more packages specified (libboost-thread1.34.1 hardy)