» Ubuntu » Packages

Error

two or more packages specified (libbtctl4-dev hardy)