» Ubuntu » Packages

Error

two or more packages specified (libcdparanoia0-dev hardy)