» Ubuntu » Packages

Error

two or more packages specified (libcmdparse2-ruby1.8 hardy)