» Ubuntu » Packages

Error

two or more packages specified (libcrypto++-dev hardy)