» Ubuntu » Packages

Error

two or more packages specified (libdb4.2 hardy)