» Ubuntu » Packages

Error

two or more packages specified (libdb4.4-dev hardy)