» Ubuntu » Packages

Error

two or more packages specified (libdb4.5-java-gcj hardy)