» Ubuntu » Packages

Error

two or more packages specified (libdballe-msg-dev hardy)