» Ubuntu » Packages

Error

two or more packages specified (libdbus-qt-1-dev hardy)