» Ubuntu » Packages

Error

two or more packages specified (libffi4-dev hardy)