» Ubuntu » Packages

Error

two or more packages specified (libg15-dev hardy)