» Ubuntu » Packages

Error

two or more packages specified (libgamin-dev hardy)