» Ubuntu » Packages

Error

two or more packages specified (libganglia1-dev hardy)